Peugeot 207 club
Strona Główna  Portal   Album  Album   FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  ARCHIWUM  Archiwum
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 

Odpowiedz do tematu Peugeot 207 club Strona Główna » Peugeot 207 » Hi-tech » Inne » Pedał gazu
Pedał gazu
Autor Wiadomość
krzysiekk 


Kolor: CZARNY OBSIDIEN
Rocznik: 2009
Dołączył: 28 Wrz 2011
Posty: 32
Skąd: Bytom
Wysłany: 2011-10-22, 21:26   Pedał gazu

Witam, mam dziwny problem z pedałem przyśpieszenia.
Pedał podobno został wymieniony przez poprzedniego właściciela, ponieważ spalił się czujnik.
Po zczytaniu błędów, wyskoczyło P1645 (według Puga 206 - Błąd informacji o punkcie oporu pedału przyspieszenia).
Pedał jest sprawny, pokazuje o 0 do 100% przyśpieszenia, dodatkowo nie da się ustawić prędkości na tempomacie.

Czy pedał ma 2 czujniki? Na allegro widziałem tylko jedna kostkę.
 
 
reignman 
Ulubiony księgowy :)



Kolor: CZARNY OBSIDIEN
Rocznik: 2007
Pomógł: 16 razy
Dołączył: 26 Lut 2008
Posty: 1209
Skąd: Bytom
Wysłany: 2011-10-22, 21:32   

A może to przez czujnik z hamulca? Kiedys to wymienialem i w sumie juz nie pamietam z czego byl ten czujnik ale mial wplyw na prace tempomatu.
_________________
 
 
 
krzysiekk 


Kolor: CZARNY OBSIDIEN
Rocznik: 2009
Dołączył: 28 Wrz 2011
Posty: 32
Skąd: Bytom
Wysłany: 2011-10-22, 21:38   

Wiesz na tym skanerze i po wyszukaniu kodu błędu w google, wykazuję błąd pedału przyśpieszenia.
Myślę, że może czujnik składa się z dwóch, ale z jedną kostką wyjściową.
 
 
oja 


Kolor: CZERWONY LUCIFER
Rocznik: 2007
Pomógł: 4 razy
Dołączył: 06 Kwi 2009
Posty: 250
Skąd: Kraków
Wysłany: 2011-10-22, 22:13   

pedał ma w sobie zabudowane dwie ścieżki

skoro piszesz że poprzedni właściciel wymieniał pedał to może założył od innej wersji, np bez ogr prędkości i stąd są błędy albo najzwyczajniej pedał się uszkodził choć to mało prawdopodobne
 
 
krzysiekk 


Kolor: CZARNY OBSIDIEN
Rocznik: 2009
Dołączył: 28 Wrz 2011
Posty: 32
Skąd: Bytom
Wysłany: 2011-10-23, 15:53   

oja napisał/a:
pedał ma w sobie zabudowane dwie ścieżki

skoro piszesz że poprzedni właściciel wymieniał pedał to może założył od innej wersji, np bez ogr prędkości i stąd są błędy albo najzwyczajniej pedał się uszkodził choć to mało prawdopodobne


Mi się wydaje, że może założył używkę i mogła być padnięta.
Ogranicznik działa, ale gdy nie wywali tego błędu.
Czy jest możliwość sprawdzenia jaki pedał będzie pasował?
 
 
oja 


Kolor: CZERWONY LUCIFER
Rocznik: 2007
Pomógł: 4 razy
Dołączył: 06 Kwi 2009
Posty: 250
Skąd: Kraków
Wysłany: 2011-10-23, 18:35   

/
Cytat:
Czy jest możliwość sprawdzenia jaki pedał będzie pasował?


http://public.servicebox.peugeot.com
 
 
krzysiekk 


Kolor: CZARNY OBSIDIEN
Rocznik: 2009
Dołączył: 28 Wrz 2011
Posty: 32
Skąd: Bytom
Wysłany: 2011-10-27, 09:59   

Jeszcze pytanko:
Czy pedał z ogranicznikiem to pedał z białym przyciskiem widocznym za foto?
Jak sprawdzałem u mnie tego przycisku nie ma.


I jeszcze jedno :mrgreen: np pedał ze zdjęcia na numer:6PV009949-01, natomiast w service boxie jest numer: 1601 Z7 i nie znalazłem takiego numeru na allegro, jedynie podobne do tego pierwszego
 
 
oja 


Kolor: CZERWONY LUCIFER
Rocznik: 2007
Pomógł: 4 razy
Dołączył: 06 Kwi 2009
Posty: 250
Skąd: Kraków
Wysłany: 2011-10-28, 15:42   

ten numer 6PV... to numer producenta pedału natomiast 1601... to ref tej części Peugeot nie ujawniana na części

ze zdjęcia to chyba wygląda na taki z przyciskiem właśnie ale nie jestem pewien bo nigdy się temu nie przyglądałem mogę ew. rzucić okiem u siebie i dać znać
 
 
krzysiekk 


Kolor: CZARNY OBSIDIEN
Rocznik: 2009
Dołączył: 28 Wrz 2011
Posty: 32
Skąd: Bytom
Wysłany: 2011-10-29, 13:06   

oja napisał/a:
ten numer 6PV... to numer producenta pedału natomiast 1601... to ref tej części Peugeot nie ujawniana na części

ze zdjęcia to chyba wygląda na taki z przyciskiem właśnie ale nie jestem pewien bo nigdy się temu nie przyglądałem mogę ew. rzucić okiem u siebie i dać znać


Bardzo byłbym wdzięczny :) jak rozumiem Ty masz wersje z ori tempomatem i ogranicznikiem?
 
 
gifter 
Masta Dizasta



Kolor: CZARNY OBSIDIEN
Rocznik: 2008
Pomógł: 5 razy
Dołączył: 14 Sie 2008
Posty: 645
Skąd: Wrocław
Wysłany: 2014-12-02, 07:09   

Odgrzewam kotleta.
Mimo że nie mam żadnych błędów podczas sprawdzania przez OBD to mam dziwne poranne szarpanie autem, czasami tak czasami nie, zastanawia mnie czy to nie pedał gazu... na Torque ruszając mimo że chwilami wciskam pedał gazu to throttle pokazuje brak wciśnięcia pedału gazu... i zaczyna mnie zastanawiać czy to on nie jest odpowiedzialny za te poranne problemy od 2-3 lat. ( może sobie coś ubzdurałem... ktoś może mnie nakierować? )
_________________
 
 
pawelt 
inzynier


Kolor: SZARY MANITOBA
Rocznik: 2010
Pomógł: 7 razy
Dołączył: 12 Paź 2010
Posty: 494
Skąd: Kraków
Wysłany: 2014-12-02, 11:42   

Też tak mam. Ale było zawsze...

Zawsze auto zimne lubi poszarpać przy ruszaniu już po zasprzęgleniu. Widzę tu nieraz winę mojej techniki jazdy. Ruszam zwykle z dość małych obrotów około 1200 max i dopiero po zasprzęgleniu dodaję więcej gazu. Powinno być płynniej. Trudno to tak opisywać bo to ułamek sekundy ale w innych autach tak nie miałem.
 
 
 
Whitedany 
Kolarz wyczynowiec



Kolor: SZARY MANITOBA
Rocznik: 2008
Pomógł: 5 razy
Dołączył: 04 Lut 2012
Posty: 234
Skąd: Kielce
Wysłany: 2014-12-03, 18:39   

Szarpać szczególnie po nocy może, bo przecież jedzie na ssaniu. Czasem zassie więcej, a my nie naciśniemy ile trzeba i szarpać może, właśnie tak delikatnie.
_________________
W uszach wiatr, w oczach łzy, na liczniku dwadzieścia trzy
 
 
S-ky 


Kolor: SZARY FER
Rocznik: 2007
Pomógł: 1 raz
Dołączył: 16 Paź 2012
Posty: 269
Skąd: Bielsko-Biała
Wysłany: 2014-12-03, 18:45   

A ja mam znów na odwrót, jak jest zimno to jest w porządku a jak jet ciepło to lubi nierówno zapalić i po szarpać delikatnie
 
 
Wyświetl posty z ostatnich:   
Peugeot 207 club Strona Główna » Peugeot 207 » Hi-tech » Inne » Pedał gazu

 
 

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template created by Dustin Baccetti modified by UnholyTeam
Hosting and Support: 206club.net