Peugeot 207 club
Strona Główna  Portal   Album  Album   FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  ARCHIWUM  Archiwum
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 

Odpowiedz do tematu Peugeot 207 club Strona Główna » Peugeot 207 » Hi-tech » Silnik » Zgasł w czasie jazdy i nie odpala
Zgasł w czasie jazdy i nie odpala
Autor Wiadomość
kola01 


Rocznik: 2010
Pomógł: 8 razy
Dołączył: 21 Cze 2015
Posty: 301
Skąd: Dolno?l?skie
Wysłany: 2021-02-11, 08:41   Zgasł w czasie jazdy i nie odpala

Dzisiaj nie dojechałem do pracy.
Był mróz 0k -10 st. (jak z resztą od kilku dni). Pod domem odpaliłem bez problemu, 1-2 minuty pochodził na wolnych obrotach, ruszyłem, przejechałem 200 m i na pierwszym skręcie zgasł i nie odpala. Rozrusznik kręci sprawnie ale auto nawet nie prychnie. W baku połowa paliwa.
Postałem chwilę, ktoś mi pomógł zapchnąć auto na parking Próbuję ponownie ale bez zmian. Kręci szybko ale ani razu nawet nie prychnie.
Macie jakieś pomysły? Nigdy mi się to nie zdarzyło.

Benzynka 1,4 8V.

[ Dodano: 2021-02-12, 10:35 ]
c.d.
Wczoraj po pracy wróciłem do auta. Temp. -7 stopni. Odpalił od razu i udało mi się nim wrócić do domu (200m).
Dzisiaj z rana (temp. -12 stopni) miałem jednak powtórkę z dnia wczorajszego, tzn, odpalił, pracował równo na wolnych obrotach, mogłem przygazować i sprawnie wchodził na obroty ale jak ruszyłem z miejsca to po kilku metrach zgasł. Rozrusznik kręci ale nie odpala. Poczekałem kilka minut i ponownie zakręciłem rozrusznikiem. Dopiero po dłuższym kręceniu zauważyłem, że momentami prycha i powoli łapie. Po dłuższym czasie odpalił ale miałem wrażenie, że pracuje nierówno. Zaparkowałem więc z powrotem i zostawiłem auto.

Czy to możliwe, że przyczyną jest woda/lód w baku? Jeśli tak, to są jakieś specyfiki do benzyny? Z dieslem to typowe problemy ale z benzyną?
_________________
Peugeot 207
Rok: 2010
Silnik: 1,4 8V benzyna, 54kW (73KM)
Wersja: Presence 5-drzwi
  
 
 
mazur6987 


Rocznik: 2008
Dołączył: 19 Lut 2021
Posty: 1
Skąd: Kraków
Wysłany: 2021-02-21, 20:43   

Mam dokładnie ten sam problem.
Skasowałem błedy aplikacją w telefonie i po długich męczarniach odpalił, ale szarpie, prycha ale jest moc...
I to już nie ma wpływu temperatura bo było ciepło i miał to samo.
Błedy:
P1025
P1062
P0172
B2aaa???
 
 
kola01 


Rocznik: 2010
Pomógł: 8 razy
Dołączył: 21 Cze 2015
Posty: 301
Skąd: Dolno?l?skie
Wysłany: 2021-02-23, 11:42   

To jednak u mnie przyczyna była zupełnie inna. Sczytałem błędy przez Torque Pro i było pusto.
Jak się zrobiło kilka stopni cieplej, to auto zaczęło normalnie się zachowywać. Najwyraźniej miałem jakiś lód w baku/przewodach.
Profilaktycznie wlałem do baku zielony XERAMIC Dodatek do benzyny 250 ml
https://www.google.pl/url...QAAAAAdAAAAABAK
Nie wiem czy bardziej on pomógł, czy wyższa temperatura a może jedno i drugie a na przyszłość muszę zrezygnować z TESCOwej stacji (ostatnio głównie tam lałem).
_________________
Peugeot 207
Rok: 2010
Silnik: 1,4 8V benzyna, 54kW (73KM)
Wersja: Presence 5-drzwi
  
 
 
Wyświetl posty z ostatnich:   
Peugeot 207 club Strona Główna » Peugeot 207 » Hi-tech » Silnik » Zgasł w czasie jazdy i nie odpala

 
 

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template created by Dustin Baccetti modified by UnholyTeam
Hosting and Support: imperiumit.pl