Peugeot 207 club
Strona Główna  Portal   Album  Album   FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  ARCHIWUM  Archiwum
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 

Odpowiedz do tematu Peugeot 207 club Strona Główna » Peugeot 207 » Hi-tech » Inne » Akumulator - problemy
Akumulator - problemy
Autor Wiadomość
kocot999 


Kolor: SZARY ALUMINIUM
Rocznik: 2007
Dołączył: 25 Sty 2019
Posty: 7
Skąd: Wankum
Wysłany: 2019-06-11, 21:45   Akumulator - problemy

Witajcie! Forumowicze mam peugeota 207 .4 benzyna 75 km 2007 rok sedan.
Kupiłem go w Niemczech od starszej kobiety i auto wcześniej stało ponad rok. Zaraz po zakupie wymieniłem płyny oleje filtry, paski, pompy wody, pasek alternatora hamulce tarcze klocki. Auto normalnie paliło lecz po jakimś czasie okazało się ze aku był od nowości i nie dawał rady i czasami auto nie łapało(nie odpalało). Podjechałem na komputer okazało się, że błąd akumulatora. Wymieniłem na nowy i wszystko śmigało od 6 miesiecy i NAGLE DZISIAJ podczas jazdy mojej żonie auto sie po prostu wyłączyło w trakcie jazdy... nadmieniam ze jest w ciąży i szczescie ze wolno jechala i byla pod domem. Dopchałem auto pod dom i próbowałem odpalić i nic okazało sie ze aku padło do 0 . podpiąłem prostownik na 3 h... i nic nawet szyb nie mogę zamknąć ani odpalić lecz auto kręci...

Po 4 h prostownika udalo sie zamknac szyby ale odpalic dalej nie chcial..

Po sciągnieciu klem aku ma 5 miesiecy.





Ostatnio zmieniony przez kocot999 2019-06-12, 09:17, w całości zmieniany 2 razy  
 
 
KoKoS 



Kolor: SZARY ALUMINIUM
Rocznik: 2007
Pomógł: 26 razy
Dołączył: 27 Lip 2011
Posty: 785
Skąd: Ruda Śląska
Wysłany: 2019-06-12, 07:00   

Ładować akumulator jeszcze i sprawdzic napięcie ladowania
_________________

 
 
 
kocot999 


Kolor: SZARY ALUMINIUM
Rocznik: 2007
Dołączył: 25 Sty 2019
Posty: 7
Skąd: Wankum
Wysłany: 2019-06-12, 08:21   

Ladowanie jest dobre...Cala noc się ładował. Teraz rano bylem sprawdzić to taj jakby odpala ale zaraz gaśnie...nadmieniam, że piszczy przepustnica po wlozeniu kluczyków do stacyjki...wiec odpiąłem ją wyczyściłem wtyczke contactem ale dalej piszczy nie wiem czy to ma zwiazek. Tak jakby chciał odpalic ale cos go zamula i sie wyłącza

[ Dodano: 2019-06-12, 08:23 ]
tak jakby sie dławił przy odpalaniu

[ Dodano: 2019-06-12, 09:13 ]
Nagrałem film co się dzieje podczas odpalania link:

https://youtu.be/fGahDZOjRew

[ Dodano: 2019-06-12, 09:13 ]
Nagrałem film co się dzieje podczas odpalania link:

https://youtu.be/fGahDZOjRew
 
 
esem 
auto mojej Żony



Kolor: CZERWONY LUCIFER
Rocznik: 2008
Dołączył: 26 Cze 2011
Posty: 175
Skąd: Wrocław
Wysłany: 2019-06-12, 10:31   

Widać, że klemy nie były profesjonalnie zamontowane.
Naładować akumulator, uzupełnić wodę, wyczyścić klemy (nie papierem ściernym), ciasno założyć, posmarować wazeliną techniczną (bez kwasową).
Jeździć. Jak się powtórzy reklamować aku jako nieszczelny (połączenia słupka z obudową).
 
 
kocot999 


Kolor: SZARY ALUMINIUM
Rocznik: 2007
Dołączył: 25 Sty 2019
Posty: 7
Skąd: Wankum
Wysłany: 2019-06-12, 11:00   

Zamontowany profesjonalnie może nie był ale i tak nie miał prawa samochód wyłączyć się podczas jazdy.
 
 
esem 
auto mojej Żony



Kolor: CZERWONY LUCIFER
Rocznik: 2008
Dołączył: 26 Cze 2011
Posty: 175
Skąd: Wrocław
Wysłany: 2019-06-12, 11:06   

kocot999 napisał/a:
Zamontowany profesjonalnie może nie był ale i tak nie miał prawa samochód wyłączyć się podczas jazdy.

Przy takim stanie klem nie miał prawa odpalić na postoju.
Akurat w Pyziu klemy są schowane ale z Twojego przypadku wynika, że raz na kwartał trzeba je obejrzeć... Czym je zabezpieczyłeś? Pewnie smarem i stąd takie zasyfione?
 
 
kocot999 


Kolor: SZARY ALUMINIUM
Rocznik: 2007
Dołączył: 25 Sty 2019
Posty: 7
Skąd: Wankum
Wysłany: 2019-06-12, 11:12   

Klemy byly wyczyszczone przed zalozenbiem nowego aku ale to dalej nie zmienia faktu, że auto zgasło podczas jazdy to raz a dwa auto raz włącza sie w economy mode raz nie.
 
 
Wyświetl posty z ostatnich:   
Peugeot 207 club Strona Główna » Peugeot 207 » Hi-tech » Inne » Akumulator - problemy

 
 

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template created by Dustin Baccetti modified by UnholyTeam
Hosting and Support: imperiumit.pl