Peugeot 207 club
Strona Główna  Portal   Album  Album   FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  ARCHIWUM  Archiwum
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 

Odpowiedz do tematu Peugeot 207 club Strona Główna » Peugeot 207 » Hi-tech » Wyposażenie » Nie działa nawiew/dmuchawa. Przypalony rezystor.
Nie działa nawiew/dmuchawa. Przypalony rezystor.
Autor Wiadomość
Antenil 



Kolor: CZERWONY LUCIFER
Rocznik: 2007
Pomógł: 25 razy
Dołączył: 28 Lut 2015
Posty: 577
Skąd: Zamość
Wysłany: 2018-04-28, 09:10   

GJ, pieniądze na elektryka zaoszczędzone, alkohol możesz wysłać pocztą :lol:
Szerokości i zaglądaj tu czasem ;)
 
 
starcruiser 


Kolor: CZERWONY LUCIFER
Rocznik: 2007
Dołączył: 09 Cze 2018
Posty: 10
Skąd: Serock
Wysłany: 2018-06-12, 21:13   

U mnie też właśnie chyba padł rezystor. Tylko ja mam taki:

Zna ktoś może wyprowadzenia pinów w czymś takim? Da się go jakoś sprawdzić omomierzem czy jest dobry, czy problem tkwi w czym innym?
 
 
SauronS 
+ LPG



Kolor: CZARNY OBSIDIEN
Rocznik: 2006
Pomógł: 26 razy
Dołączył: 11 Lut 2017
Posty: 446
Skąd: Wielkopolska Płd.
Wysłany: 2018-06-13, 16:41   

A nie taki bardziej...?


Jedyne co tu możesz sprawdzić bez jakiejś głębszej ingerencji to napięcie na wyjściu podczas sterowania siłą nadmuchu w panelu.
Jakie masz objawy?
_________________
Wymiana oleju w skrzyni biegów BVM MA5/N - 1.4, 1.6 16v, 1.4
Wymiana ogranicznika i regulacja drzwi (3-drzwiowa wersja)
Listwa zderzaka przedniego - demontaż, malowanie
 
 
starcruiser 


Kolor: CZERWONY LUCIFER
Rocznik: 2007
Dołączył: 09 Cze 2018
Posty: 10
Skąd: Serock
Wysłany: 2018-06-13, 21:17   

Otóż swój problem opisałem tutaj http://www.peugeot207club.pl/viewtopic.php?t=8083
Dzisiaj, po wnikliwych oględzinach, doszedłem do wniosku, że poprzedni właściciel (dopiero co kupilem samochód z tą przypadłością) z jakichś powodów zmienił rezystor na taki jakiego zdjęcie wrzuciłem. Wcześniej mial prawdopodobnie taki jaki Ty pokazałeś. Zwłaszcza, że powyżej kostki rezystora znalazłem grubo oklejoną izolację. Pewnie odciął starą kostkę zeby wlutowac taką aby pasowala do nowego rezystora.
Plan mam taki, aby właśnie zakupić taki rezystor jaki Ty pokazałeś, pasujaca kostkę i odwrócić ten stan do oryginalnego.
Jeśli się nie mylę to były tylko te 2 rodzaje rezystorow do llimatronika.
Jeśli moje myślenie jest błędne, poprawcie mnie proszę.
Przeczytaj Kolego ten wątek, do którego link podałem wyżej. Tam jest sedno mojego problemu.
Pozdrawiam
 
 
SauronS 
+ LPG



Kolor: CZARNY OBSIDIEN
Rocznik: 2006
Pomógł: 26 razy
Dołączył: 11 Lut 2017
Posty: 446
Skąd: Wielkopolska Płd.
Wysłany: 2018-06-13, 22:18   

Tak, były dwa rodzaje, częściej jednak spotkałem się z tym, który Ci wysłałem. Nie mogę nigdzie tego potwierdzić, ale wydaje mi się, że w "nowszych rocznikach" był stosowany ten co masz aktualnie założony (identyczny jak w Clio 3 itp).

Powodem Twoich problemów będzie prawdopodobnie albo panel sterowania albo ten moduł (zwany potocznie rezystorem). Ciężko stwierdzić bez oglądania i sprawdzenia tego samemu. Do wymiany modułu będziesz potrzebować nową kostkę (tą co miałeś prawdopodobnie oryginalnie).
_________________
Wymiana oleju w skrzyni biegów BVM MA5/N - 1.4, 1.6 16v, 1.4
Wymiana ogranicznika i regulacja drzwi (3-drzwiowa wersja)
Listwa zderzaka przedniego - demontaż, malowanie
 
 
starcruiser 


Kolor: CZERWONY LUCIFER
Rocznik: 2007
Dołączył: 09 Cze 2018
Posty: 10
Skąd: Serock
Wysłany: 2018-06-13, 22:48   

Dziękuję za szybką odpowiedź.
Zacznę więc od wymiany rezystora na "wlasciwy", tylko nie wiem jak przełożyć piny do nowych kostek.

[ Dodano: 2018-06-13, 23:36 ]
Znalazłem jeszcze coś takiego

Bo ten rezystor, który Ty wysłałeś, to będzie chyba za mały (za wąski) do tego swojego miejsca w tunelu nagrzewnicy. Juz sam nie wiem co robić.

[ Dodano: 2018-06-13, 23:37 ]


[ Dodano: 2018-06-13, 23:38 ]
https://m.aliexpress.com/item/32813117891.html?trace=wwwdetail2mobilesitedetail&productId=32813117891&productSubject=Brand-New-Genuine-Radiator-Heater-Motor-Relay-Blower-Resistor-1267J6-9662872380-For-Peugoet-1007-207-208
 
 
Antenil 



Kolor: CZERWONY LUCIFER
Rocznik: 2007
Pomógł: 25 razy
Dołączył: 28 Lut 2015
Posty: 577
Skąd: Zamość
Wysłany: 2018-06-14, 10:05   

Masz klime auto czy manual? Ten co wysłał SauronS jest tylko do auto
 
 
starcruiser 


Kolor: CZERWONY LUCIFER
Rocznik: 2007
Dołączył: 09 Cze 2018
Posty: 10
Skąd: Serock
Wysłany: 2018-06-14, 10:08   

Automatyczną.
Ten co wysłał SauronS będzie za mały do mojej "dziury" :rotfl: w tunelu nagrzewnicy. Ale w sumie to juz mi ręce opadają, bo nikt nie potrafi zlokalizować problemu. Kupiłem zamiennik tego rezystora co miałem i nadal to samo. Ten wąski w ogole nie podejdzie. Z wielkosci i ksztaltu to moze pasował by ten co podeslalem link Aliexpressu, ale tam znowu są inne przewody 2 grube i 4 cienkie. Ja mam 4 grube i 2 cienkie. :cry:

Obecnie przez kilka dni będę w zachodniopomorskim. Mize znacie tu kogos kto by to ogarnął?
 
 
SauronS 
+ LPG



Kolor: CZARNY OBSIDIEN
Rocznik: 2006
Pomógł: 26 razy
Dołączył: 11 Lut 2017
Posty: 446
Skąd: Wielkopolska Płd.
Wysłany: 2018-06-14, 17:27   

Generalnie skąd wiesz, że będzie za mały?

Taki, który podesłałeś nie jest stosowany w 207 przy klimatroniku.

Podeślij fotki, tego wszystkiego co tam masz "zrobione" w miejscu tego modułu itp.
_________________
Wymiana oleju w skrzyni biegów BVM MA5/N - 1.4, 1.6 16v, 1.4
Wymiana ogranicznika i regulacja drzwi (3-drzwiowa wersja)
Listwa zderzaka przedniego - demontaż, malowanie
 
 
starcruiser 


Kolor: CZERWONY LUCIFER
Rocznik: 2007
Dołączył: 09 Cze 2018
Posty: 10
Skąd: Serock
Wysłany: 2018-06-14, 17:55   

Ten, który podesłałeś ma węższą obudowę od mojego i jak go włożę na swoje miejsce to zostanie jeszcze dziura, z której będzie wiało powietrze z tunelu.
Ale ale.... Wróciłem z przejażdżki i ku mojemu zdziwieniu wszystko działało normalnie. Klima sobie chodziła na najnizszym biegu. Nie wiem co jest grane, ale mam nadzieję ze juz tak zostanie. :mrgreen: . Może to od temperatury zależy. Jak jechałem bylo 20 stopni, a jak klima nie chciała chodzić na najnizszym biegu bylo prawie 30. Będę to dalej obserwował i jak coś się zmieni dam znać. Póki co dzięki za zaangażowanie. Pozdrawiam



Minęło kilka dni i nowe obserwacje:
Klimatyzacja działa caly czas prawidłowo nawet na najniższych obrotach dmuchawy, pod warunkiem że przez pierwsze 2-3 minuty wymusze jej działanie poprzez ręczne ustawienie maksymalnych obrotów dmuchawy. Potem "AUTO" i wszystko działa dobrze.

Co oznaczają kropki mrugajace na panelu klimy przy cyfrach temperatury zaraz po wlaczeniu zapłonu? Mrugaja prawie za każdym razem po przekreceniu kluczyka.
 
 
Wyświetl posty z ostatnich:   
Peugeot 207 club Strona Główna » Peugeot 207 » Hi-tech » Wyposażenie » Nie działa nawiew/dmuchawa. Przypalony rezystor.

 
 

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template created by Dustin Baccetti modified by UnholyTeam
Hosting and Support: imperiumit.pl